Arlo|Smart Home Security|Wireless HD Security Cameras

Invitados y geofencing no funcionan correctamente en Arlo Pro3

Responder
Estadísticas de la conversación
  • 5 respuestas
  • 779 vistas
  • 1 kudo
  • 3 en conversación
jpeinado
Guide
Guide

Hola:

 

En mi Arlo3 he invitado a mi hjo para que cuando esté en casa la alarma no esté montada (geofencing). Entiendo que el funcionamiento debería ser...

 

Si mi hijo y yo estamos ambos en casa, la alarma está desmontada

Si mi hijo o yo estamos uno de los dos en casa, la alarma está desmontada

Si mi hijo y yo no estamos ambos en casa, la alarma está montada...

 

Esta mañana estabamos ambos en casa y cuando yo he salido, me ha enviado los siguientes mensajes (adunto pantallazo)...El orden de los mensajes en el iphone es abajo los mas antiguos y arriba los mas recientes.

IMG_1905.PNG)

 

 

La función de localizacion de Casa está en modo Ausente (el mas reciente)

La función de localizacion de Casa está en modo Ausente (siguiente)

La función de localizacion de Casa está en modo Hogar (el mas antiguo)

 

Yo creo que el geofencing no está funcionando bien. Ahora mismo mi hijo está en casa y el modo no debería ser ausente. O es que no entiendo como funciona el geofencing...

 

Tampoco se por que me ha enviado dos veces el mismo mensaje repetido

 

Saludos

 

jpeinado

 

 

5 RESPUESTAS 5
QuimS
Apprentice
Apprentice

Hola, esto es que tienes el geofencing solo para tu movil y por eso al estar tu hijo en casa no se cambia.

tienes que atorgar permisos que dispositivo se activa o no de la geofencing . y asi si son varias personas funcionara si uno esta en casa o no.

jpeinado
Guide
Guide

Ok. Creo que lo active en el suyo también, pero lo volveré a mirar.


gracias

jpeinado
Guide
Guide

Sigo con problemas de Geofencing, en mi Arlo3. En mi teléfono, todo funciona perfectamente. Pero en el de mi hijo, no. Lo tengo como invitado (amigo). Y creo que su app en localización está en “Siempre”, co o la mia . Pero cuando yo me marcho, el sistema pasa a modo “ausente” aunque el esté en casa.

 

Hay alguna forma de comprobar que su teléfono está funcionando correctamente?

 

gracias

 

jpeinado

JuliaSl
Arlo Employee
Arlo Employee

¡Hola, @jpeinado !

 

Gracias por su consulta. Siento que tenga problemas con la configuración de geofencing. 

 

¿Ha intentado re-instalar la aplicación en el móvil de su hijo? Debe eliminarla con todos los datos de app guardados e instalarla nuevamente permitiendo todos los derechos en el momento de instalación. 

 

Asegúrese de que la localización GPS esté siempre activada en el móvil de su hijo y de que la aplicación arlo esté activa: se inicia la sesión. 

 

Siga los pasos del artículo siguiente y díganos si ha podido resolver el problema:
¿Cómo puedo agregar y gestionar varios dispositivos móviles para la geolocalización?

 

Un cordial saludo,

Julia 

Equipo de Arlo

jpeinado
Guide
Guide

Hola @JuliaSl :

 

Me da la sensación de que faltaba habilitarlo en la app en la zona de dispositivos habilitados (enabled devices). El resto de cosas, invitarlo, poner su app en “siempre”  en la geolocalización etc, si estaba bien.

 

Voy a probar así. Por cierto en esa zona, a mi me sale un triángulo, en color verde, pero a él en gris. Como no me deja tocar su teléfono….cosas de la gente joven…

 

Muchas gracias

 

saludos

 

jpeinado

Estadísticas de la conversación
  • 5 respuestas
  • 780 vistas
  • 1 kudo
  • 3 en conversación