Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Pro 3

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 370 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
Blumi02
Follower
Follower
Hallo,
leider funktioniert die Synchronisierung mit Kamera 2 nicht mehr.
War verbunden und dann liess sie sich nicht mehr aktivieren.
Habe sie aus dem System gelöscht und wollte sie neu einbinden ohne Erfolg.
Blaue LED blinkt, blinkt schnell, Basisstation ebenso.
Jedoch wird sie nicht erkannt.
Was kann ich noch tun???
3 ANTWORTEN 3
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Blumi02,

 

herzlich Willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Nehme einen Akku von einer anderen Kamera, die richtig synchronisiert werden konnte, und versuche die Kamera 2 mit einem anderen Akku zu synchronisieren. 

Kann die betroffene Kamera ohne Akku (nur mit Netzteil) synchronisiert werden? 

 

Du könntest noch die Basisstation neu starten (Einstellungen > Meine Geräte > Basisstation wählen > Neustart) und die Synchronisierung im Offline-Modus versuchen. Eine Anleitung dazu findest du hier.

 

 

Viele Grüße

Justyna

Arlo Community Team

Lydia72
Aspirant
Aspirant
Habe eine Kamera entfernt und kann sie nicht mehr hinzufügen!
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Lydia72,

 

herzlich Willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Ich habe deinen Beitrag in diesen Thread verschoben, da das Thema gleich ist: https://community.arlo.com/t5/Arlo-Pro-3/Arlo-Pro-3/m-p/1821501#M379

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Diskussionsstatistiken
  • 3 Antworten
  • 371 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung