Arlo|Smart Home Security|Wireless HD Security Cameras

stazione base off line

Rispondere
Statistiche discussione
  • 11 risposte
  • 849 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
Nicola73
Aspirant
Aspirant

Buongiorno,
vorrei sapere se è possibile aggiungere una base station aggiuntiva mantenendo lo stesso account e dando delle regole per ciascuna base; mi spiego meglio, ho una stazione base VMB3010 con 4 videocamere (due arlo + due arlo pro 2), venerdì ho comprato un kit con un'altra videocamera arlo pro 2 e una stazione base VMB4500 con sirena..
il mio obbiettivo è impostare le due videocamere arlo associandole alla stazione base che controllano l'esterno con determinate regole mentre le altre 3 videocamere arlo pro 2 associarle alla stazione base VMB 4500 che controllano l'interno con altre regole.
Ho provato a fare tutto questa ma la stazione VMB 4500 non riesce a connettersi ad internet o meglio c'è la connessione (lo vedo tramite l'applicazione TIM) ma il led è sempre blu fisso e dall'applicazione Arlo mi dice che la stazione è off line.
ho provato un pò di tutto, accendere spegnere più volte resettare.. ho provato a staccare completamente la stazione VBM 3010 sia internet che l'alimentazione ma niente, la VMB 4500 non riesce a connettersi ad internet.
per favore ditemi come e cosa devo fare
grazie

Model: VMB4500 | Arlo Pro/Pro2 Base Station
11 RISPOSTE 11
Nicola73
Aspirant
Aspirant

Buongiorno,

è possibile aggiungere una seconda stazione base con lo stesso account? la vedo in fase di configurazione sia dall'app che da pc e una volta finita la configurazione mi dice che la stazione è off line (luce blu) non riesco a connetterla ad internet. ho nr. 02 videocamere arlo e nr. 03 videocamere arlo pro 2

grazie

  

 

Model: Arlo Pro Wire-Free
JurekT
Arlo Moderator
Arlo Moderator

Gentile @Nicola73,


La ringraziamo per il post e benvenuto nella community Arlo!


Sì, è possibile aggiungere più di una stazione base allo stesso account Arlo?


Potrebbe gentilmente confermarmi se la stazione base risulta offline durante la fase di configurazione? Ovvero, essa non viene trovata e Le appare una schermata che dice che "La sua stazione base non è stata trovata"?

 

Se sì, il reset è stato eseguito premendo il tastino di reset? Per quanto tempo?


Distinti saluti,


Jurek
Team Arlo

Nicola73
Aspirant
Aspirant

Buongiorno,

grazie tanto per la celere risposta, ma il problema è dovuto all'applicazione, nello specifico solamente quella del cellulare (non so se posso dire marca e modello); dopo innumerevoli tentativi e prove sono giunto alla conclusione che la stazione base funziona correttamente, anche le videocamere vengono rilevate e acquisite senza problemi, solamente che entrando da PC e dall'applicazione sul Tablet funziona tutto correttamente mentre da cellulare non trova la "seconda" stazione base VMB4500 e di conseguenza non funziona e non si vede nulla, il messaggio che dice sul cellulare è : "Il dispositivo Arlo risulta offline. Assicurarsi che il dispositivo sia acceso e connesso a Internet"

attendo una gentile risposta su come risolvere il mio problema.

grazie 

      

Model: Arlo Pro Wire-Free
JurekT
Arlo Moderator
Arlo Moderator

Gentili @Nicola73,


La ringrazio per la risposta.


Dall'applicazione Arlo sul suo smartphone, accedendo su "Impostazioni" > "I miei dispositivi" e pigiando sulla stazione base VMB4500 in questione, essa appare offline?


Distinti saluti,


Jurek
Team Arlo

Nicola73
Aspirant
Aspirant

Buongiorno,

no, facendo quei passaggi la stazione base NON risulta offline xò "pigiando" sulle videocamere associate  (tipo arlo e tipo arlo pro2) risultano offline e anche andando nella schermata dispositivi dice la stessa cosa.... il dispositivo Arlo risulta offline.

grazie

saluti

 

Nicola73
Aspirant
Aspirant

Buongiorno,

dopo aver fatto un aggiornamento dell’applicazione sul tablet il risultato è che  anche su quest’ultimo non funziona; la stazione base ha la luce blu fissa mentre le videocamere non funzionano, continuano ad essere offline.

attendo una soluzione

grazie

JurekT
Arlo Moderator
Arlo Moderator

Gentile @Nicola73,


La ringraziamo per il suo post.


Le camere non reagiscono ai movimenti e i suoni (ovvero, non registrano filmati e/o mandano notifiche)?


Se no, ha provato a resincronizzare le camere


Distinti saluti,


Jurek
Team Arlo

Nicola73
Aspirant
Aspirant
Buonasera,
Ricapitolando come ho già detto anche al vostro supporto tecnico usando un PC funziona tutto mentre con IOS non funziona niente, sia da cellulare che da tablet; aprendo l’applicazione esce il messaggio che Arlo è offline, di connettersi ad internet.
La stazione base senza sirena con associata una videocamera invece funziona tutto correttamente
Spero che risolviate il problema al più presto possibile
Grazie
Model: Arlo Pro Wire-Free
JurekT
Arlo Moderator
Arlo Moderator

Gentile @Nicola73,


La ringraziamo per il suo aggiornamento.


Confidiamo in una risoluzione quanto più celere possibile da parte del nostro team di supporto.


Distinti saluti,


Jurek
Team Arlo

Nicola73
Aspirant
Aspirant

Buongiorno,

con mio rammarico e dispiacere devo comunicarvi che da oggi anche attraverso il pc la seconda stazione (quella con la sirena) risulta offline; mercoledì 8 ho inviato anche i "file logs" come richiesto dal supporto tecnico e ad oggi non ho ancora ricevuto nessuna comunicazione in merito.

spero risolviate presto il problema

resto in attesa di una vostra comunicazione 

saluti

JurekT
Arlo Moderator
Arlo Moderator

Buongiorno Nicola73,


Ho proceduto a inoltrarLe un messaggio privato. La prego di controllare la sua casella dei messaggi privati.


Distinti saluti,


Jurek
Team Arlo