Arlo|Smart Home Security|Wireless HD Security Cameras

notifications invité

Répondre
Statistiques de discussion
  • 1 réponse
  • 204 visites
  • 1 compliment
  • 2 en conversation
CarolineG
Star
Star

Bonjour,

dans la nouvelle version de l'application, dans les paramètres, il n'y a plus la ligne de paramétrage des notifications pour les invités. Du coup, dans notre famille, sur 4 téléphones, seulement 2 reçoivent les notifs, les 2 autres non et je ne sais pas comment les leur réactiver (sur leurs mobiles les notifications arlo sont bien acceptées).
Sur le PC idem, pas d'accès aux notif push.
Quand je suis la procédure (selectionner ma station, puis chaque caméra, crayon), il y a, en bas de l'écran, l'activation des notifs push et e-mail. Bizarrement les e-mails sont cochés pour moi et je n'en reçois jamais ! Est-ce que du coup c'est là qu'il faut que je rajoute les adresses e-mails pour que ça envoie les notifs push aux personnes concernées ?  Merci de votre aide.

Model: VMB4000 | Arlo Pro/Pro2 Base Station
1 RÉPONSE 1
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @CarolineG,


Veuillez vérifier si une option « Accorder des droits d'accès » a été cochée pour ces comptes. Pour le faire, allez dans les Paramètres > Autoriser l'accès > choisissez la personne > Accorder des droits d'accès. De plus, confirmez si l'application Arlo est bien à jour sur les appareils de ces personnes.

 

Si vous ajoutez une adresse mail dans les paramètres du mode, cela signifie qu'après la détection par la caméra, un message sera envoyé sur la boîte mail (ce n'est pas la même chose que la notification Push). Si vous ne recevez pas ces messages, vérifiez le fichier SPAM dans votre mail et testez une autre adresse. Est-ce que vous utilisez une adresse de la domaine populaire (comme sfr ou gmail) ou privée ?


Bonne journée,
Paula
Équipe Arlo