Arlo|Smart Home Security|Wireless HD Security Cameras

Problemi invio audio

Rispondere
Statistiche discussione
  • 1 risposta
  • 581 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
Tekniko
Aspirant
Aspirant

Buongiorno, ho installato un Arlo Pro 2, funziona tutto a parte una cosa: l'invio audio dall'APP (android, ultima versione ad oggi). Una volta che premo sul microfono che appare sotto la telecamera interessata e mando un messaggio audio, cade lo streaming: la videata della telecamera diventa nera e per riavere il live devo chiudere e riavviare la connessione. Provato sia nella stessa rete (in casa) sia via 3G, stesso problema. Oltre al fatto che nel miglior caso, l'audio viene mandato a tratti (ho provato stando vicino alla telecamera per sentire effettivamente cosa viene trasmesso).

 

Oltre a questo, esiste la possibilitá di avere lo streaming con una qualitá migliore? (ho giá impostato massima qualitá ma tra il video registrato e quello live c'e un abisso).

 

Ultima cosa: i modelli arlo americani sono compatibili con la stazione base europea/italiana?

1 RISPOSTA 1
AleksandraK
Arlo Moderator
Arlo Moderator

Gentile @Tekniko,

 

Benvenuto nella Community!

 

Vorrei chiederle quale è la velocità della linea (di casa) in upload - per misurarla può utilizzare lo speedtest

La prego inoltre di provare a cancellare la cache del telefono e riprovare.

 

Ha la possibilità di effettuare la verifica da un altro dispositivo (che sia android oppure iOS)?

Il problema persiste su tutte le sue telecamere?

Quanto lontano è posizionata la telecamera dalla stazione base? Ha provato a cambiare la posizione della telecamera?

Il problema appare da sempre?

 

La qualità della streaming dipende anche dalla velocità della linea.

 

Consigliamo l'acquisto dei nostri prodotti nel paese in cui dovranno essere utilizzati - soprattutto per quanto riguarda la garanzia (I prodotti acquistati all'estero sono soggetti alla garanzia del paese d'acquisto)

 

Cordiali saluti
Aleksandra
Team Arlo