Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR
Répondre
Highlighted
Star

Problème avec le Mode Géolocalisation

Bonjour à tous

Depuis quelques temps j'ai des problemes avec le mode geolocalisation de mes Arlo Pro 2.

en effet, lorsque je clique sur la configuration de ce mode il y a bien 2 appareils activés (le mien et celui de ma femme), ceux-ci sont bien localisés (dans ou en dehors de la zone) mais par contre l'activation/desactivation ne se met pas à jour.

En d'autres termes, quand je rentre chez moi, le mode me detecte bien à domicile mais ne desactive pas la detection alors qu'il le faisait avant et que je l'ai bien configuré.

J'ai mis à jour la station Arlo, upgradé les cameras, supprimer mes telephones etc ... rien n'y fait.

Quelqu'un peut il m'aider ?

Model: Arlo Pro Wire-Free
Message 1 sur 3
Guide

Re: Problème avec le Mode Géolocalisation

Bonjour @AlexKid 

 

Ce problème est connu chez Arlo et semble impacter pas mal d'utilisateurs.

J'en ai déja fait part au support mais je suis sans nouvelles pour le moment.

Je vous invite a le faire également. 

 

Cordialement,

Jerome

Message 2 sur 3
Arlo Moderator

Re: Problème avec le Mode Géolocalisation

Bonjour @AlexKid,


Merci de votre message. Je suis désolée que vous avez toujours le même problème, spécialement étant donné que la fonctionnalité de Géolocalisation fonctionne maintenant comme prévu pour la plupart des clients.


Vous pouvez contacter notre support technique pour signaler que le problème persiste toujours. Nos experts vont ouvrir le dossier pour vous tenir au courant dès que nos ingénieurs peuvent vous proposer une manipulation à effectuer. Smiley heureux

 

Bonne journée,
Paula
Équipe Arlo

Message 3 sur 3