Arlo|Smart Home Security|Wireless HD Security Cameras

Latenza di 12 secondi su tutte le telecamere

Rispondere
Statistiche discussione
  • 5 risposte
  • 874 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
Christian-Bazzo
Aspirant
Aspirant

Buongiorno a tutti, sto riscontrando da un mesetto grossi problemi con la comunicazione con tutte le telecamere. Per avviare lo streaming  è lentissimo e una volta aperto ho una latenza di 12 secondi minimo sulle immagini. Il segnale che mi indica ogni telecamera è al massimo e la mia rete è un 30/4 e non mi da problemi su nessun altro dispositivo.

Il problema lo riscontro sia connesso via wifi che con cavo da PC.

 

Qualcuno sa aiutarmi? ora sono praticamente inutilizzabili

Model: VMB4000 | Arlo Pro/Pro2 Base Station
5 RISPOSTE 5
JurekT
Arlo Moderator
Arlo Moderator

Gentile @Christian-Bazzo,

 

La ringraziamo per il post e benvenuto nella community Arlo!

 

Un ritardo nell'avvio dello streaming dal vivo o un ritardo nelle immagini stesse può dipendere da una velocità in upload insufficiente o una distanza eccessiva fra le camere e la stazione base.

 

La distanza è rimasta invariata?

 

La prego cortesemente di eseguire uno speedtest della connessione internet a cui la base è collegata e riferire i valori.

 

Distinti saluti,

 

Jurek
Team Arlo

 

Christian-Bazzo
Aspirant
Aspirant

Si la distanza è rimasta invariatata e lo speedtest lo faccio spesso per lavoro ed è stabile intorno al 28 / 3.

Ad ogni modo negli ultimi giorni sembra megliorata la situazione. Mantengo stabili 5/6 secondi di latenza )che rispetto ai 10 sono un miglioramento) ma preferirei arrivare a 2/3 per ovvi motivi.

Ci sono aggiornamenti station in arrivo?

JurekT
Arlo Moderator
Arlo Moderator

Gentile @Christian-Bazzo,

 

La ringraziamo per il suo post.

 

Siamo felici che la situazione sia migliorata. Oltre ad Arlo, quanti altri dispositivi sono connessi alla stessa rete internet? Qualsiasi dispositivo connesso andrà a utilizzare parte della banda in upload, lasciandone meno disponibile per il sistema Arlo.

 

Distinti saluti,

 

Jurek
Team Arlo

Christian-Bazzo
Aspirant
Aspirant

Buongiorno, di media un desktop e uno due smartphone. Ho provato anche a richiedere un aumento dell'upload infatti. Ma diciamo che sono dispositivi che sono sempre stati collegati alla rete anche prima di installare le Arlo. i problemi li riscontro solo da un mese (anche se ora migliorati).

 

Grazie per l'attenzione

JurekT
Arlo Moderator
Arlo Moderator

Gentile @Christian-Bazzo,

 

La ringraziamo per il suo post.

 

Se il problema dovesse aggravarsi nuovamente, La invito a contattare il nostro supporto tecnico gratuito, dove i nostri esperti potranno assisterla al meglio.

 

Distinti saluti,

 

Jurek
Team Arlo