Arlo|Smart Home Security|Wireless HD Security Cameras

Betreff: Falsche Zeitzone

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 508 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung
Dieter23 Apprentice
Apprentice
Seit dem Update heute morgen (5.1.2019) stimmt bei meinen beiden arlo pro2 Kameras die Zeiteinstellung der gespeicherten Videos nicht mehr. Es werden konstant genau 9 Stunden zu wenig angezeigt, also z.B. Aufnahme um 5 Uhr statt wie wirklich um 14 Uhr. Offensichtlich stimmt die Zeitzoneneinstellung der Kameras bzw. der Basisstation nicht mehr. Wo kann man das korrigieren oder muss wieder auf ein Korrektur-Update von Arlo gewartet werden?
Firmware der Kameras: 1.125.11
4_29092, Firmware der Basisstation 1.12.0.1_27940
Model: vmc4030p| arlo pro 2 wire-free cameraarlo.netgear.com | web site/app

Akzeptierte Lösungen
Highlighted
sabbelhardy Tutor
Tutor

Hallo.

Unter "Einstellungen/Meine Geräte/"Basis-Name"

Dort kann die Zeitzone auf - UTC+01:00 Amsterdam, Berlin.... eingestellt werden.

Gruß


Alle Antworten
Dieter23 Apprentice
Apprentice

Ich sehe gerade, sogar meine eben geschriebene Nachricht an die Arlo-Community wurde mit einem falschen Zeitstempel versehen. Abgeschickt habe ich sie um 14.25 Uhr, angegeben wird aber in der Nachricht 5.25 Uhr.

An meinen Geräten kann es eigentlich nicht liegen, da ich die eine Nachricht vom Handy aus und die andere von einem anderen PC aus gesendet habe.

Highlighted
sabbelhardy Tutor
Tutor

Hallo.

Unter "Einstellungen/Meine Geräte/"Basis-Name"

Dort kann die Zeitzone auf - UTC+01:00 Amsterdam, Berlin.... eingestellt werden.

Gruß

Dieter23 Apprentice
Apprentice
Danke! Hat geklappt. Die Einstellung ist aber ganz schön versteckt...
Nur schade, dass so was wieder nach einem dieser automatischen Firmware-Updates aufgetreten ist.
Aber wenigstens funktioniert diesmal anscheinend sonst noch alles.
Model: Arlo Wire Free
Diskussionsstatistiken
  • 3 Antworten
  • 509 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung