Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Pro 2 - Pas de detection sur le haut de l'image

Répondre
Statistiques de discussion
  • 3 réponses
  • 194 visites
  • 1 compliment
  • 2 en conversation
bernard63 Initiate
Initiate

Bonjour, suite à plusieurs essais avec 2 camèras différentes, avec ou sans création de zones: impossible d'avoir une détection sur environ tout de quart haut de l'image.

Si quelqu'un connait la solution ? Merci

Model: Arlo Pro Wire-Free
PaulaB0 Arlo Moderator
Arlo Moderator

Bonjour @bernard63,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Avez-vous déjà essayé de resynchroniser les caméras ? Pour le faire, veuillez les supprimer de votre compte, remettre les batteries et ajouter les caméras de nouveau. Essayez de déplacer un peu les caméras pour comparer les résultats. Voici un article qui peut vous aider : Comment positionner ma caméra Arlo Pro 2 ? 🙂


Bonne journée,
Paula
Équipe Arlo

bernard63 Initiate
Initiate

Merci pour votre réponse. j'ai déja supprimé et ré-installé les caméras: Même résultats

Le positionnement n'a aucune incidence sur le défaut constaté. j'ai fait des essais avec une caméra installée en un autre endroit. Ce modèle de caméra n'a pas de détecteur de mouvement type "infra-rouge" donc je suppose que la détection se fait sur une modification des trames de l'image (fixe). Ce système semble être innopérant sur le haut de cette image ?

PaulaB0 Arlo Moderator
Arlo Moderator

Bonjour @bernard63,


Merci de votre réponse.


Le mouvement devrait être détecté normalement en haut de l'image. Je vous conseille de contacter mes collègues du support technique afin d'ouvrir un ticket d'incident. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption. Il est également possible d'envoyer les captures d'écran de l'image de votre caméra. 🙂

 

Bonne journée,
Paula
Équipe Arlo