Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Pro 2 IPv4 IPv6 vmb3500

Antworten
Diskussionsstatistiken
  • 1 Antwort
  • 964 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
JoergP65
Follower
Follower

Hallo, ich habe jetzt seit einigen Tagen einen Glasfaseranschluss von Glasfaser Deutschland. Als Router eine Fritzbox 7590 MR. Nach zwei Tagen verzweifeltem Versuch meine Arlo wieder mit der App zu verbinden habe ich die Hotline von Glasfaser Deutschland kontaktiert. Ich bekam zur Antwort, dass die ausschließlich mit iPV6 arbeiten und ein externer Zugriff nicht möglich ist. Mein Arlo System hat jetzt leider nur iPV4. Es ist scheinbar nicht möglich, ohne großen finanziellen Aufwand die Arlo weiter zu betreiben. Ich habe gesehen, dass es zu diesem Thema bereits letztes Jahr einen Thread gab. Aber da hieß es, das es keine Probleme geben wird. Scheinbar jetzt doch. Muss ich mich von meinem Arlo System verabschieden?

 

Gruß Jörg

 

1 ANTWORT 1
KamilK
Arlo Employee
Arlo Employee

Hallo @JoergP65,

 

herzlich Willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Ich empfehle dir noch einen Reset deiner Basisstation zu vollziehen und

diese erneut deinem Arlo Konto wieder hinzuzufügen.

 

Sollte das nicht funktionieren ist dein neuer Internetzugang wohl für dieses Verhalten verantwortlich,
weil das Arlo System ja mit deinem alten Zugang funktioniert hat.

 

Die IPv6 Verbindung ist nicht das Problem, wenn von der Konfiguration der jeweiligen Hardware nichts blockiert wird.

 

Dein neuer Internetanbieter erlaubt gar keine Änderungen an der Konfiguration des Routers, was schade ist und eine Lösung des Problems bringen könnte.

 

Die folgenden Ports müssen an deinem Router offen sein damit dein Arlo System funktionieren kann.

 

Viele Grüße

Kamil

Arlo Community Team