Arlo|Smart Home Security|Wireless HD Security Cameras

Akku Ladung zeigt immer 100 %

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 380 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
Salamon
Aspirant
Aspirant

Ich habe über das Wochende mein neues ARLO-System mit 5 Kameras in Betrieb genommen. Bei einer Kamera verändert sich aber die Ladung nicht. Die bleibt auf 100 %.


Akzeptierte Lösungen
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Salamon,

 

danke für die Antwort!

 

Versuche die von mir beschriebenen Schritte durchzuführen.

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Lösung in ursprünglichem Beitrag anzeigen


Alle Antworten
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Salamon,

 

herzlich Willkommen in der Arlo Community und vielen Dank für Deinen Thread!

 

Wie lange hat der Ladevorgang gedauert? Prüfe den Ladestand mit einem anderen Endgerät (Arlo App und Webbrowser).

 

Wie leuchtet die Diode der Kamera?

Überprüfe den Akku in einer anderen Kamera.

 

Funktioniert die betroffene Kamera mit diesem Netzteil, wenn sie nur über das Netzteil und ohne Akku angeschlossen ist?

 

 

Viele Grüße

Justyna

Arlo Community Team

Salamon
Aspirant
Aspirant

Im Gegensatz zu den anderen Kameras zeigt es in der Arlo APP und im Webbrowser immer 100% an

 
 
 

 

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Salamon,

 

danke für die Antwort!

 

Versuche die von mir beschriebenen Schritte durchzuführen.

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Lösung in ursprünglichem Beitrag anzeigen