Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 3 réponses
  • 2866 visites
  • 0 compliments
  • 3 en conversation
ArloArloArlo
Follower
Follower
Bonjour apres un probleme de connection de ma base (message d erreur) j’ai fait un reset usine de ma base arlo et depuis mon App iPhone ne la detecte plus. Les led sont au vert, elle est connectée mais plus possible de la detecter sur mon App. Au secours
3 RÉPONSES 3
WatUnderg
Aspirant
Aspirant
Pareil mais en fait j’ai trouvé une solution.
Mettez votre sytème sur leboncoin et changez de marque.
Car il faut reconnaître que Arlo promet beaucoup mais n’est même pas fichu de répondre à ses clients.
A l’instant je viens de tomber sur la page de connexion au support; elle n’etait même pas sécurisée!!! J’ai donc été contraint de rentrer mes identifiants sur le site de Netgear sans aucune sécurité!!! Pitoyable
ValerieD
Master
Master

Bonjour @ArloArloArlo,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

Avez-vous essayé de vous déconnecter et reconnecter de l'application?

 

Bonjour @WatUnderg,

 

Vous parlez de cette page?

http://www.arlo.com/fr/support/contact.aspx

 

Bonne journée à vous,

Valérie D  Equipe Arlo

WatUnderg
Aspirant
Aspirant
Oui tout à fait, lorsque le support chat est fermé on nous propose un contact mail et à ce moment là on entre les id sans aucune sécurité.
Ce qui est ironique venant d’une « marque » qui a contacté certains clients pour leur dire de changer leurs mots de pass pour cause de « piratage » ou « hacking » (je n’ai d’ailleur jamais été prévenu par Arlo).
Pour peu qu’une personne utilise le même mot de pass que sa messagerie, il se retrouve hacké pour avoir voulu sécuriser sa maison via Netgear!
Un comble. Presque aussi insécurité que chez Netatmo! (quoi que... eux sont en https de partout...donc pire)
Statistiques de discussion
  • 3 réponses
  • 2867 visites
  • 0 compliments
  • 3 en conversation