Arlo|Smart Home Security|Wireless HD Security Cameras

déconnexion régulière

Répondre
Statistiques de discussion
  • 3 réponses
  • 1069 visites
  • 1 compliment
  • 2 en conversation
cybertrand
Initiate
Initiate

Bonjour,

 

quand j'essaie d'accéder à l'Arlo Go, régulièrement est indiquée comme déconnectée.

Arpès attente de quelques minutes je la retrouve.

 

Ce n'est pas dû à un mauvais réseau 4 barres/5 en LTE.

J'ai l'impression qu'elle se met en veille du réseau et qu'en ouvrant l'appli, elle est vue comme déconnectée et il faut un petit temps pour qu'elle se reconnecte.

Je n'ai pas pu pousser trop loin les investigations mais j'ai l'impression que c'est après environ 30 minutes sans accès qu'elle passe en mode "veille".

 

Est-il possible d'empêcher cette déconnexion pour avoir accès rapidement au mode "live" en cas de besoin ?

Aussi je me demande si elle se reconnectera d'elle même pour envoyer les images su il y a une détection de mouvement alors que la caméra est en mode "veille" comme décrit ?

 

Merci.

3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @cybertrand,

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Quelle carte SIM utilisez-vous ? Avez-vous déjà essayé avec une autre ? Si c'est possible, vous pouvez également vérifier le fonctionnement d'une caméra dans un autre endroit.

 

Veuillez m'informer sur le modèle et le système de votre appareil (iOS/Android). Est-ce que votre application est à jour ?


Si j'ai bien compris, quand vous souhaitez regarder le live stream de cette caméra, cela prend un peu de temps pour le visualiser, mais en fait cela fonctionne ?


Concernant la détection de mouvement, je vous prie de la tester en passant devant la caméra pour vérifier si la caméra détecte et enregistre d'une manière correcte. 🙂


Bonne journée,
Paula
Équipe Arlo

cybertrand
Initiate
Initiate
  • Quelle carte SIM utilisez-vous ? Avez-vous déjà essayé avec une autre ? Si c'est possible, vous pouvez également vérifier le fonctionnement d'une caméra dans un autre endroit.

--> Une carte Proximus (Belgique) avec abonnement data professionnel.Le réseau est bon 4/5. Aucun soucis à ce niveau. même problème de déconnexion dans d'autres lieux.

 

  • Veuillez m'informer sur le modèle et le système de votre appareil (iOS/Android). Est-ce que votre application est à jour ?

Ce n'est pas un problème lié à mon appareil mais à la caméra. Le problème d'accès est aussi bien à partir de on téléphone que depuis le web portal.

 

  • Si j'ai bien compris, quand vous souhaitez regarder le live stream de cette caméra, cela prend un peu de temps pour le visualiser, mais en fait cela fonctionne ?

--> le live stream ou l'accès aux paramètre de la caméra ne sont pas accessible... il faut attendre quelques minutes pour le récupérer.

 

J'ai mis la caméra en mode Video Optimale pour voir si cela se déconnecte toujours... Pour l'instant après 3 h pas de déconnexion... peut être ce mode empêche la "mise en veille" ?

 

 

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @cybertrand,


Merci pour ces informations. 🙂


Veuillez observer le fonctionnement de votre caméra en mode Vidéo Optimale. Cependant, étant donné que votre problème semble plus compliqué, probablement l'escalation au niveau supérieur sera nécessaire. Je vous invite donc à prendre directement contact avec les experts du support technique afin de signaler le problème.

 

Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 3 réponses
  • 1070 visites
  • 1 compliment
  • 2 en conversation