Arlo|Smart Home Security|Wireless HD Security Cameras

Problème enregistrement bibliothèque

Répondre
Statistiques de discussion
  • 3 réponses
  • 3317 visites
  • 1 compliment
  • 2 en conversation
Paname
Initiate
Initiate
Lors d'un détection, les caméras n'enregistre pas de vidéo, ni de email , juste notification. Jai deja effacé toute les appareils et tout réinstaller. Tout redémarrer. Toujours pareil
3 RÉPONSES 3
JustynaW
Master
Master

Bonjour @Paname

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Le problème persiste toujours où c’était un souci temporaire ? Quel est le modèle de vos caméras ?

 

S’il persiste, supprimez la caméra/station de base de votre compte Paramètres > Mes périphériques >cliquez sur "Supprimer l'appareil". Faites un reset en appuyant sur le bouton reset environ 15sec.Attendez que la caméra/station de base redémarre et ajoutez la caméra/ la station de base sur votre compte (onglet Périphériques- Ajouter un appareil) comme lors de la première installation.

 

Tenez-nous informé des résultats.

 

Bonne journée à vous

Justyna

Equipe Arlo

Paname
Initiate
Initiate
Apres le reste .
J'ai réinstalle la centrale et les synchroniser les caméras . Toutjours le même problème, Ca enregistré pas , pas de email.
Aujourd'hui ça remarche.
Était-ce un problème de vos serveurs ?
JustynaW
Master
Master

Bonjour @Paname

 

Il y a eu une mise à jour de Cloud le 2 mai. De ce fait certains clients ont eu des problèmes pour se connecter au compte Arlo pendant environ 15 minutes https://community.netgear.com/t5/Announcements/UPDATE-COMPLETED-Tue-2nd-of-May-Arlo-team-is-performi...

Le problème a été résolu et tout fonctionne correctement à présent.

 

Bonne journée à vous

Justyna

Equipe Arlo

Statistiques de discussion
  • 3 réponses
  • 3318 visites
  • 1 compliment
  • 2 en conversation